Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Virusmeldung und keine Installation möglich
#1
Hi,
ich möchte mein Problem in Deutsch schreiben.
Ich habe gestern meine Lizenz verlängert.
Heute wollte ich die neueste Version installieren und bekomme zwei Fehlermeldungen.
1.) Mein Antivirenprogram "Antivirus Pro" von Avira meldet einen Virus.
2.) Die Installation bricht mit der Meldung "Nicht genügend Systemressourcen, um den angeforderten Dienst auszuführen" ab
Ich denke die letzte Meldung beruht darauf, dass das Antivirenprogramm die Ausführung blockiert.
Ich hoffe mir kann jemand helfen.
Danke
Udo
Reply
#2
(03-22-2017, 08:16 AM)omega51 Wrote: Hi,
ich möchte mein Problem in Deutsch schreiben.
Ich habe gestern meine Lizenz verlängert.
Heute wollte ich die neueste Version installieren und bekomme zwei Fehlermeldungen.
1.) Mein Antivirenprogram "Antivirus Pro" von Avira meldet einen Virus.
2.) Die Installation bricht mit der Meldung "Nicht genügend Systemressourcen, um den angeforderten Dienst auszuführen" ab
Ich denke die letzte Meldung beruht darauf, dass das Antivirenprogramm die Ausführung blockiert.
Ich hoffe mir kann jemand helfen.
Danke
Udo

Please check https://www.gtopala.com/forum/Thread-Why...s-SIW-as-Y
Reply
#3
(03-22-2017, 12:03 PM)gtopala Wrote:
(03-22-2017, 08:16 AM)omega51 Wrote: Hi,
ich möchte mein Problem in Deutsch schreiben.
Ich habe gestern meine Lizenz verlängert.
Heute wollte ich die neueste Version installieren und bekomme zwei Fehlermeldungen.
1.) Mein Antivirenprogram "Antivirus Pro" von Avira meldet einen Virus.
2.) Die Installation bricht mit der Meldung "Nicht genügend Systemressourcen, um den angeforderten Dienst auszuführen" ab
Ich denke die letzte Meldung beruht darauf, dass das Antivirenprogramm die Ausführung blockiert.
Ich hoffe mir kann jemand helfen.
Danke
Udo

Please check https://www.gtopala.com/forum/Thread-Why...s-SIW-as-Y
Danke für die super schnelle Hilfe. Jetzt ist alles in Ordnung!
Reply




Users browsing this thread: 1 Guest(s)